
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<title>National Optical Astronomy Observatory Press Release: New Stellar Streams Confirm ‘Melting Pot’ History of the Galaxy</title>
	
<link rel="stylesheet" href="/css/noao-new-tabs.css" media="all">
<link rel="stylesheet" href="/css/noao-press.css" media="all">
<link rel="stylesheet" type="text/css" media="print" href="/css/noao-print.css">


<meta name="twitter:card"	 content="summary_large_image">
<meta name="twitter:site" content="@NOAONorth">
<meta name="twitter:image" content="https://www.noao.edu/img/pr1801_top.jpg">
<meta property="og:type"	 content="article"> 
<meta property="og:url"		 content="https://www.noao.edu/news/2018/pr1801.php">
<meta property="og:site_name"	 content="National Optical Astronomy Observatory">
<meta property="og:image"	 content="https://www.noao.edu/news/2017/img/pr1801_top.jpg">
<meta property="og:title"	 content="New Stellar Streams Confirm ‘Melting Pot’ History of the Galaxy">
<meta property="og:description"  content="Where do the stars in our Galaxy come from? While most stars were likely born here, in the Milky Way, many appear to have originated in other galaxies. Tell-tale evidence comes from streams of stars created when small galaxies interact with the Milky Way. Eleven new stellar streams, discovered in data from the Dark Energy Survey, currently in progress at the NSF’s Cerro Tololo Inter-American Observatory (CTIO), provide new evidence for this picture."> 
<meta property="article:section" content="Astronomy">
<meta property="article:tag"	 content="Stellar Streams">
<meta property="article:tag"	 content="Big Data">
<meta property="article:tag"	 content="DECam">
<meta property="article:tag"	 content="CTIO">
<meta property="article:tag"	 content="Dark Energy Survey">


</head>

<body id="news">


<div id="wrapper">



<div id="banner" class="bg2">

<h1>National Optical Astronomy Observatory</h1>

<p>
<a href="https://www.noao.edu/kpno/" id="kpno-icon">Kitt Peak Observatory</a>
<a href="http://www.ctio.noao.edu/" id="ctio-icon">Cerro Tololo Inter-American Observatory</a>
<a href="http://ast.noao.edu/csdc" id="gemini-icon">Community Science and Data Center</a>
</p>

<p>
<a href="https://www.noao.edu/kpno/" id="kpno-link">Kitt Peak Observatory</a>
<a href="http://www.ctio.noao.edu/" id="ctio-link">Cerro Tololo Inter-American Observatory</a>
<a href="http://ast.noao.edu/csdc" id="gemini-link">Community Science and Data Center</a>
</p>

<p>
<a href="http://www.aura-astronomy.org/" id="aura-link">AURA</a>
<a href="http://www.nsf.gov/" id="nsf-link">NSF</a>
<p>

<a href="/" id="home">Home</a>


<div id="search">
<script>
  (function() {
    var cx = '017010373870966237259:vl4at2byjh8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:searchbox-only></gcse:searchbox-only>
<p><a href="/about/contact-us">Contact Us</a> | <a href="http://www.noao.edu/jobs.php">Careers</a> | <a href="http://www.noao.edu/intranet/">Intranet</a></p>

</div>
<div id="home_nav">

<ul>
	<li id="l-about"><a href="/about-noao.php">About NOAO</a></li>
	<li id="l-mission"><a href="http://www.noao.edu/about-noao-mission.php">Mission</a></li>
	<li id="l-news"><a href="/news/">News &amp; Reports</a></li>
	<li id="l-gallery"><a href="http://www.noao.edu/image_gallery/">Images</a></li>
	<li id="l-visit"><a href="/visit.php">Tourist Info</a></li>
	<li id="l-epo"><a href="/education/">Education &amp; Outreach</a></li>
	<li id="l-library"><a href="/noao/library/">Library</a></li>
	<li id="l-safety"><a href="http://ast.noao.edu/safety">Safety</a></li>
</ul>


</div>

	<p id="astronomer_button"><a href="http://ast.noao.edu/">Astronomers</a></p>

                        


</div>


<div id="top_bc">
<p><a href="/">NOAO</a> &lt; <a href="/news/">NEWS</a> &lt; Press Release: New Stellar Streams Confirm ‘Melting Pot’ History of the Galaxy</p>
</div>



<div id="content">

<div id="main">

<div id="header">
<div id="titleheader">
<img src="/img/NOAO-news.gif" alt="National Optical Astronomy Observatory News" width="640" height="186">
<br>
<p class=release><b>EMBARGOED FOR RELEASE: 14:00 EST / noon MST, January 10, 2018</b><br>

<b>RELEASE NO:</b> NOAO 18-01</p>



</div><div id="moreinfo" style="min-height: 174px;">
<p><b style="font-size: 1.3em; line-height: 1.8em;">Media Contact:</b></p>

<p><strong style="font-size: 1.2em;">Dr. Joan Najita</strong> <br />
National Optical Astronomy Observatory <br />
950 N Cherry Ave<br />
Tucson AZ 85719 USA <br />
+1 520-318-8416 <br />
E-mail: <a href="&#x6D;&#97;i&#x6C;&#116;&#x6F;:&#x6E;&#x61;&#106;&#x69;&#x74;&#97;&#64;n&#111;&#x61;&#x6F;&#x2E;&#x65;&#100;u">&#x6E;&#x61;&#106;&#x69;&#x74;&#97;&#64;n&#111;&#x61;&#x6F;&#x2E;&#x65;&#100;u</a></p>


</div>

</div>

<div id="pr-content">
<div id="images">
<!-- 
<div class="boxed noprint">
<h4>Images</h4>
<p>
With links to larger versions.
</p>
</div>

 -->
<div class="boxed">

<div class="video-container">
<iframe width="560" height="315" src="https://www.youtube.com/embed/JjtvBYlBVEY?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>
</div>

<p style="margin-bottom: 1.5em;">About the video:<br />
<strong>Coming to the Milky Way.</strong><br />This video describes how the discovery of eleven stellar streams in data from the Dark Energy Survey provides evidence that many of the stars in our galaxy have originated elsewhere. Credit: M. Newhouse & NOAO/AURA/NSF. <a href="https://youtu.be/JjtvBYlBVEY">View the HD version</a>.</p>

<br />

<a href="/news/2018/img/streams.png"><img src="/news/2018/img/streams-th.jpg" alt="" border="0" width="200"></a>
<p><a href="/news/2018/img/streams.png">Color image of the Dark Energy Survey field</a>, with color indicating the distance of stars. (Blue is closer, green is further away, red is even further away.) Several of the streams are visible as yellow streaks. Credit: Alex Drlica-Wagner (Fermilab), Nora Shipp (U. Chicago), and the DES Collaboration.
</p>

<br />

<a href="/news/2018/img/residual_bkg.gif"><img src="/news/2018/img/residual_bkg-th2.gif" alt="" border="0" width="200"></a>
<p>Many streams are apparent in <a href="/news/2018/img/residual_bkg.gif">this grayscale movie</a> (top panel), in which each frame shows stars at increasing distance from the Milky Way. The stellar streams, which appear as dark streaks in the top panel, are identified in the lower panel. Credit: Alex Drlica-Wagner (Fermilab), Nora Shipp (U. Chicago), and the DES Collaboration.
</p>

<br />

<a href="/news/2018/img/1280-16colors.gif"><img src="/news/2018/img/200-16colors.gif" alt="" border="0" width="200"></a>
<p><a href="/news/2018/img/1280-16colors.gif">Higher resolution version of the movie</a>, stepping through the Milky Way stellar halo at distances from 10 kpc to 63 kpc. The stellar streams appear as bright streaks. Credit: Alex Drlica-Wagner (Fermilab), Nora Shipp (U. Chicago), and the DES Collaboration.</p>

<br />

<a href="/news/2018/img/stellar-streams-labeled.jpg"><img src="/news/2018/img/stellar-streams-th.png" alt="" border="0" width="200"></a>
<p>This image shows the <a href="/news/2018/img/stellar-streams-labeled.jpg">full area of sky mapped by the Dark Energy Survey, and the eleven newly discovered stellar streams</a>. Four of the streams in this diagram - ATLAS, Molonglo, Phoenix and Tucana III – were previously known. The others were discovered using the Dark Energy Camera, one of the most powerful astronomical cameras on earth. Credit: Dark Energy Survey.</p>

<br />

<a href="/news/2018/img/How-Many-Cataloged-Objects.jpg"><img src="/news/2018/img/How-Many-Cataloged-Objects-th.jpg" alt="" border="0" width="200"></a>
<p><a href="/news/2018/img/How-Many-Cataloged-Objects.jpg">Trend toward ever larger data sets in astronomy</a>. Since the work of Annie Jump Cannon and others in creating the Henry Draper Catalog of 200,00 stars, astronomical catalogs have grown steadily in size. The Dark Energy Survey catalogs 400 million objects, roughly double that of the Sloan Digital Sky Survey (SDSS), the premier survey of the past decade. The Large Synoptic Survey Telescope will soon detect billions of objects, dwarfing both surveys. Credit: J. Najita, M. Newhouse &amp; NOAO/AURA/NSF.
</p>

</div>

<div class="boxed">

<p><strong>Science Contacts</strong></p>

<p><strong>Dr. Adam Bolton</strong> <br />
Community Science and Data Center <br />
National Optical Astronomy Observatory <br />
Tel: +1 520-318-8130 <br />
Email: <a href="&#x6D;&#97;&#105;l&#x74;&#111;:&#98;&#111;&#x6C;&#x74;&#x6F;&#x6E;&#64;&#x6E;&#x6F;&#97;&#111;&#46;&#x65;d&#117;">&#98;&#111;&#x6C;&#x74;&#x6F;&#x6E;&#64;&#x6E;&#x6F;&#97;&#111;&#46;&#x65;d&#117;</a></p>

<p><strong>Dr. Knut Olsen</strong> <br />
Community Science and Data Center <br />
National Optical Astronomy Observatory <br />
Tel: +1 520-318-8555 <br />
Email: <a href="&#109;&#97;&#105;&#108;&#116;&#x6F;:&#x6B;&#111;&#x6C;&#x73;&#101;&#x6E;&#64;&#110;o&#x61;&#111;.&#101;&#x64;&#117;">&#x6B;&#111;&#x6C;&#x73;&#101;&#x6E;&#64;&#110;o&#x61;&#111;.&#101;&#x64;&#117;</a></p>

<p><strong>Dr. Alistair Walker</strong> <br />
Cerro Tololo Inter-American Observatory and <br />
National Optical Astronomy Observatory <br />
Tel: +56-51-2205305 <br />
Email: <a href="m&#x61;&#x69;&#108;&#116;&#x6F;:&#97;&#119;&#97;&#108;&#x6B;&#101;&#x72;&#64;&#99;&#x74;&#105;&#111;&#x2E;&#110;&#x6F;a&#x6F;&#x2E;&#x65;d&#x75;">&#97;&#119;&#97;&#108;&#x6B;&#101;&#x72;&#64;&#99;&#x74;&#105;&#111;&#x2E;&#110;&#x6F;a&#x6F;&#x2E;&#x65;d&#x75;</a></p>

<p><strong>Additional Media Contact</strong></p>

<p><strong>Aya Collins</strong> <br />
Leader, Public Affairs and Media Relations Group <br />
Office of Legislative and Public Affairs <br />
National Science Foundation <br />
Tel: +1 703-292-7737 <br />
Email: <a href="&#109;a&#x69;&#x6C;&#116;&#111;:&#x61;&#x63;&#x6F;&#x6C;&#108;&#x69;n&#115;&#64;&#110;&#x73;&#102;&#46;&#x67;&#111;&#x76;">&#x61;&#x63;&#x6F;&#x6C;&#108;&#x69;n&#115;&#64;&#110;&#x73;&#102;&#46;&#x67;&#111;&#x76;</a></p>

</div>


</div><div id="text">
<h2>New Stellar Streams Confirm ‘Melting Pot’ History of the Galaxy</h2>

<p><em><strong>Public release of Dark Energy Survey data continues trend toward “Big Data” in astronomy</strong></em></p>

<p>Where do the stars in our Galaxy come from? All the stars we see in the night-time sky belong to our Milky Way galaxy, and while most stars were likely born here, in the Milky Way, many appear to have originated in other galaxies and migrated to our shores. Tell-tale evidence comes from streams of stars created when small galaxies interact with the Milky Way. Eleven new stellar streams, discovered in data from the Dark Energy Survey, currently in progress at the NSF’s Cerro Tololo Inter-American Observatory (CTIO), provide new evidence for this picture.</p>

<h4>Our Galactic Melting Pot</h4>

<p>Much like the waves of migration that brought diverse groups of people to the United States, our own Galaxy is thought to have been enriched by stars from other galaxies in discrete migration events. When a small neighboring galaxy ventures close to the Milky Way, the gravitational pull of the Milky Way draws out tendrils of stars from the neighboring galaxy, which trail behind it in a stream. Many such interactions are thought to have contributed stars to the halo of the Milky Way.</p>

<h4>Eleven New Streams Found by Dark Energy Survey</h4>

<p>Eleven new stellar streams, discovered in data from the Dark Energy Survey (DES), were reported today in a special session held at the American Astronomical Society meeting in Washington, DC. Prior to the discovery, only two dozen or so stellar streams were known, many of which were discovered in data from a precursor survey, the Sloan Digital Sky Survey (SDSS). </p>

<p>DES data have been previously used to discover numerous dwarf galaxy neighbors of the Milky Way. While finding dwarf galaxies is a challenging endeavor — they are faint and diffuse — stellar streams are even more difficult to pick out, because their stars are spread out over a much larger area of sky. “These discoveries are possible because the Dark Energy Survey is the widest, deepest, and best-calibrated survey out there,” explained Alex Drlica-Wagner (Fermilab), a member of the DES team. </p>

<h4>Crowdsourcing Discoveries with a Public Data Release</h4>

<p>Data from the first three years of the survey, which is being carried out with the Dark Energy Camera (DECam) on the 4-m Blanco telescope at CTIO, were also made publicly available in conjunction with the announcement. </p>

<p>Although DES was carried out primarily to understand the nature of dark energy, “The great thing about a big astronomical survey like this is that it also opens a door to many other discoveries, like the new stellar streams,” explained Adam Bolton, Associate Director for the Community Science and Data Center at the National Optical Astronomy Observatory (NOAO). “With the DES data now available as a ‘digital sky’ accessible to all, our hope is that the data will lead to the crowdsourcing of new and unexpected discoveries.” </p>

<p class="hang-punct">“Indeed, the DES data have already enabled diverse science, ranging from studies of Near Earth Orbiting objects to distant quasars formed not long after the Big Bang,” added Alistair Walker (NOAO), a member of the DES team and the DECam Instrument Scientist. </p>

<h4>Ever Larger Astronomical Surveys</h4>

<p>The public release of the DES data continues a trend toward ever larger data sets in astronomy. </p>

<p class="hang-punct">“The DES data release includes measurements of 400 million stars and galaxies, about twice the number of objects in the SDSS, the premier survey of the last decade,” explained Knut Olsen, the team leader of NOAO’s Data Lab. “The survey data extend deep and wide, to stars 40 million times fainter than the human eye can see, covering 1/8 of the entire sky.” </p>

<p>Survey catalogs and images will be available through the <a href="http://datalab.noao.edu">NOAO Data Lab</a> and the <a href="http://archive.noao.edu">NOAO Science Data Archive</a>. The goal of the NOAO Data Lab is to facilitate community re-use of massive data sets, like the DES data, by enabling visualization, exploration, and analysis of their images and catalogs.</p>

<p>In the same way that DES is a successor to the SDSS, “The Large Synoptic Survey Telescope (LSST), currently under construction on Cerro Pachon in Chile, is the next generation sky survey after DES,” says Bolton. “In the 2020s, LSST will deliver a yet wider and deeper view of the Universe — from distant galaxies, to our Milky Way, down to the Solar System — and not just as a still photo, but as a high-definition movie that will capture the rich variability of the sky.” </p>

<p>LSST is expected to catalog a whopping 18 billion objects in its first year of operation, dwarfing the number of objects in both the DES and SDSS catalogs (see graphic). </p>

<h4>Toward a Big Data Future for Astronomy</h4>

<p>The DES results and data release have strong synergy with ongoing investments at the National Science Foundation (NSF). “This result is an excellent example of how ‘data mining’ — the exploration of large data sets — leads to new discoveries,” exclaimed Richard Green, Director of the NSF’s Division of Astronomical Sciences. “NSF is investing in this approach through our Foundation-wide `Harnessing the Data Revolution’ initiative, which encourages fundamental research in data science. We’re expecting a drumbeat of exciting discoveries, particularly when the LSST data floodgates are opened!”</p>

<p>Bolton views the DES data release as a fantastic opportunity to prepare for this “Big Data” era. “It’s a great way for all of us to exercise the new modes of investigation and analysis that will be essential in the LSST era, while also sharpening our understanding of the open questions in astrophysics and cosmology that LSST is being built to address.”</p>

<p>The Cerro Tololo Inter-American Observatory (CTIO) is part of the National Optical Astronomy Observatory (NOAO), which is operated by the Association of Universities for Research in Astronomy (AURA) under a cooperative agreement with the National Science Foundation (NSF). NSF is an independent federal agency created by Congress in 1950 to promote the progress of science. NSF supports basic research and people to create knowledge that transforms the future.</p>


<p style="text-align: center">###</p>


Related links:

<ul>
<li>Fermilab press release: “<a href="https://www.darkenergysurvey.org/news/dark-energy-survey-publicly-releases-first-three-years-data/">Dark Energy Survey publicly releases first three years of data</a>”</li>
<li><a href="https://www.darkenergysurvey.org/dr1-data-release-papers/">Papers describing Dark Energy Survey DR 1</a></li>
<li>Rivers in the sky: Chilean children name newly discovered stellar streams for bodies of water close to home
<ul>
<li><a href="https://www.symmetrymagazine.org/article/rivers-in-the-sky">Symmetry Magazine</a></li>
<li><a href="https://www.darkenergysurvey.org/news/chilean-children-name-newly-discovered-milky-way-streams/">Dark Energy Survey</a></li>
</ul></li>
</ul>


<br clear="all">


</div>
</div>
</div>


</div>

<div id="sillhouette">

</div>



<div id="footer">



<a href="/"><img src="/img/noao-logo-90.png" alt="NOAO" width="50"></a>

<a href="http://www.aura-astronomy.org/"><img src="/img/aura-logo.png" alt="AURA" width="99"></a>

<a href="https://www.nsf.gov/"><img src="/img/nsf-logo-90.png" alt="NSF" width="45"></a>

<p><a href="/">NOAO</a> is the national center for ground-based nighttime astronomy in the United States and is operated by the <a href="http://www.aura-astronomy.org/">Association of Universities for Research in Astronomy</a> (AURA). under cooperative agreement with the <a href="http://www.nsf.gov/">National Science Foundation</a>. If you would like information about solar astronomy, visit the <a href="http://www.nso.edu/">National Solar Observatory</a>. If you would like information about radio astronomy, visit the <a href="http://www.nrao.edu/">National Radio Astronomy Observatory</a>.</p>

</div>


</div>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-10267918-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>
